Re: dvi2ps in squeeze

On Wed, Jan 27, 2010 at 12:09:21AM +0000, T o n g wrote:
 Hi,

 I found dvi2ps in squeeze is not installable:

  The following packages have unmet dependencies:
  dvi2ps: Depends: libkpathsea4 (>= 2007) but it is not installable

 Is it only me?

 Thanks

 --
 Tong (remove underscore(s) to reply)
   http://xpt.sourceforge.net/techdocs/
   http://xpt.sourceforge.net/tools/


 --
 To UNSUBSCRIBE, email to debian-user-REQUEST@lists.debian.org
 with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org